Roots Discourse

Incorrect peer dependency WARNING with Yarn and Sage 9

I am getting the following error every time I run Yarn commands. Everything is working perfectly, just annoying seeing this all the time. I am using Sage v9.0.9. Let me know if I need to post any additional info.

warning " > stylelint-webpack-plugin@0.10.5" has incorrect peer dependency "webpack@^1.13.2 || ^2.7.0 || ^3.11.0 || ^4.4.0".