Roots Discourse

Popper.js is not installed


#1

Hello,

Every time I try to run gulp, I am getting the following error:

popper.js is not installed. Try running bower install or remove the component from your bower.json file.

Please can someone help and advise on what I need to do?

Many thanks,
Ollie