Roots Discourse

Sage 8.6 fork and Node v14.13.1

Anyone have a Sage 8.6 fork compatible with Node v14.13.1 … updated gulp, etc dependencies? Preferably eslint instead of jshint? There are about ~3K forks so someone must have done this already, no?

Thank you.

Decided to take Bruce Lee’s advice, and

Be the Water

And switch to Sage 9.