Roots Discourse

Who's maintaining sage-woocommerce?

A month ago I created this PR (https://github.com/roots/sage-woocommerce/pull/20) to solve issues of the plugin with PHP 7.4. I know have the third project where the error log is spammed with warnings about the nested ternary.

Who is maintaining this package? Is there something else I can do to speed up solving this issue?

2 Likes

Just merged and released this. Thanks for the contribution @kero!

1 Like