Bud v6.19.1 released

bud v6.19.1 released

Fixes an issue where the bud.module cache was not properly invalidated, resulting in import errors when upgrading from earlier versions (#2523).

What鈥檚 Changed

Full Changelog: https://github.com/roots/bud/compare/v6.19.0...v6.19.1

3 Likes