Roots Discourse

Disabling HTML Injector on Sage 9

I’m sure this is an easy config change but I just can’t figure it out. What’s the best way to permanently disable HTML Injection in the Sage 9 “yarn start” process? HTML Injection just doesn’t always play nice with more dynamic WP content. I am now disabling it every time manually in Browsersync settings during runtime at localhost:3001 but there must be a better way right?

Thanks!